Aller au contenu
Top-Metin2.org - Vous êtes à la recherche d'un serveur Metin 2 ? ×
×
×
  • Créer...

driss

Membre
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

Tout ce qui a été posté par driss

  1. driss

    problème files 2014

    Oups, je me suis carément trompé j'ai cru qu'il avait eu le même soucis que moi , désoler .
  2. driss

    problème files 2014

    Sa vien de t'es config dans winscp quand tu doit modif .
  3. driss

    Forgeron

    Expenz tu as skype
  4. driss

    Probleme site

    [Message d'introduction] Version des files :2012 Domaine (Base de données, Core, etc.) : winscp navicat putty Votre niveau (débutant, intermédiaire, avancé) : intermédiaire Description du problème : Sa ne me connecte pas au site Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : Bonjour , deouis 2 jours j'essaye de reglé se probleme , donc quand je rentre ip du serveur ( dédier ) je rentre root et le mot de pass sa me fait erreur, j'ai éssayer avec tout les sites que j'ai trouver aucun resultat , enfin si un il marche mais plus maintenant voilà merci de m'aider ou demander moi des captures je vous en ferait pars. En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  5. [Message d'introduction] Version des files : 2012 Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Intermediaire Description du problème : Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : Salut , je voudrai savoir si on pouvait faire un serveur avec W8 voilà merci de me repondre :heart: En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  6. driss

    Fichier Game 2012

    bonjour, si tu ne c'est pas faire sa tu ne c'est rien faire désoler . ^^ regarde dans les fichiers " CONFIG " de tout les channel Il y aura ecrit level 250 normalement bein tu modifie par 99 puis tu fait la même choses pour AUTH si c'est bien sa il me semble . Voilà bonne chance !
  7. driss

    bug co

    le serveurinfo du root et du launcher ?
  8. driss

    bug co

    Oubliez je la mais desuite d ésoler encore .
  9. driss

    bug co

    [Message d'introduction] Version des files :2012 Domaine (Base de données, Core, etc.) :CLIENT Votre niveau (débutant, intermédiaire, avancé) :INTERMEDIARE Description du problème : LES PERSONNES PEUVENT PAS SE CO Comment reproduire le problème :JE CEST PAS Recherches et tests effectué :PLEIN Résultat des recherches et tests :RIEN Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides. bonjour, donc j'ai un problème mais pote peuvent pas se co a mon sp , je leur et passer mais root ( avec adress no ip ) + le launcher by danger avec adress no ip dans serverinfo.py j'ai ouvert DUC jai open mon sp j'ai tout fait ! clef pong ..! comment reglé se problème? Je me disait si sa provenez pas de ça ! : merci de m'aidez !
  10. Oui d'accord ne m'ajoutez jamais .
  11. Kanade dans le tuto il dit mettre IP box merci de ne pas poster pour rien .. Cordialement, Driss
  12. Et ben tu le la montrer et alors ? j'ai le droit d'aidez mec croit pas t'es ...
  13. Je c'est corriger ton bug . ( skype: bellanew2 )
  14. Je pence que tu as mal suivis le tuto, dans le tutoriel il dit mettre ip box donc tu mais ip box c'est pas plus compliqué . Si tu rencontre d'autre problème merci de l'informer j'espère être clair . Cordialement, Driss.
  15. driss

    Erreur Syserr Urgent !

    Oui c'est celui qui se trouve dans /usr/metin2/g1/db/
  16. driss

    Soucis de dépack

    Night vien skype je pourrai pe etre t'aidez aussi
  17. driss

    CMS bug

    Merci pour ton aide sur Skype Problème résolu !
  18. driss

    CMS bug

    J'ai un no ip . ( accepte moi skype je t'es add )
  19. driss

    CMS bug

    les basic + ip serveur lors du reçu de etc ..
  20. driss

    CMS bug

    [Message d'introduction] Version des files : Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Description du problème : j'ai héberger le cms de JigSAw*, je les mis dans le ftp je vais sur mon site puis je rentre mais code et sa me fait : Les données que vous avez entré sont incorrectes. Comment reproduire le problème :deja fait Recherches et tests effectué :Les données que vous avez entré sont incorrectes. Résultat des recherches et tests :rien Message d'erreur, capture d'écran : Les données que vous avez entré sont incorrectes. Le message d erreur et : Les données que vous avez entré sont incorrectes. J'aimerai régler se problème j'ai ouvert port 3306 avec tcp udp ( je c'est plus si ces udp ou ucp . Donc voilà sa m’embête En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  21. veuillez m'excusez j'avais oublier la balise ... désolé
  22. d'accord je te remercie bien. PS; excusez moi tous le monde pour mes ouverture de sujet abusé. RESOLU
  23. Bonjour, une chose que je n'est pas chercher avant de commencer ma dédié, faut t-il ouvrir des ports pour un serveur en dédié ? merci Version des files : 2012 Domaine (Base de données, Core, etc.) : ??? Description du problème : faut t-il ouvrir des ports pour un serveur en dédié ? merci En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.