Aller au contenu
Top-Metin2.org - Vous êtes à la recherche d'un serveur Metin 2 ? ×
×
×
  • Créer...

Mathis

Membre
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Tout ce qui a été posté par Mathis

  1. Bonjour, je tenvoie mon item proto avec ces bug règler. Tenez : [Hidden Content]
  2. Mathis

    Problème MySQL

    J'ai config via les Files, j'ai mis mt2!@# et toujourrs rien. Real Server Log Offmysql_real_connect: Access denied for user 'root'@'MONIPns' (using password: YES) failed, retrying in 5 secondsPUBLIC_IP: MONIP interface em0 HOSTNAME: auth mysql_real_connect: Access denied for user 'root'@'MONIPns' (using password: YES) cannot open direct sql connection to host: MONIP user: root db: common cannot start server while no common sql connected PUBLIC_IP: MONIP interface em0 HOSTNAME: channel1 mysql_real_connect: Access denied for user 'root'@'MONIPns' (using password: YES) cannot open direct sql connection to host: MONIP user: root db: common cannot start server while no common sql connected mysql_real_connect: Access denied for user 'root'@'MONIPns' (using password: YES) failed, retrying in 5 seconds^C root@ns504380:/usr/metin2 # mysql_real_connect: Access denied for user 'root'@'MONIPns' (using password: YES) failed, retrying in 5 seconds
  3. Mathis

    Problème MySQL

    Non, je pensais que sa servait a rien
  4. Mathis

    Problème MySQL

    J'ai mis sa : GRANT ALL PRIVILEGES ON *.* TO 'root'@'%' IDENTIFIED BY 'MONMDP' WITH GRANT OPTION; GRANT ALL PRIVILEGES ON *.* TO 'mt2'@'localhost' IDENTIFIED BY 'epv4minq' WITH GRANT OPTION; flush privileges; Mais j'ai modifier le mot de passe dans les files
  5. Mathis

    Problème MySQL

    Oui mais ou ? Je ne comprend pas. Les files 2014 marche, et les 2012 non
  6. Bonjour, en trouver enormement de bug sous les Files 2014 , j'aimerais passer sous Files 2012 mais un problème est apparu. Version des files : 2012 Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : inter Description du problème : MySQL Comment reproduire le problème : Installer les files 2014 et ensuite 2012 sur un serveur Kimsufi Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  7. Mathis

    Config MT2 CMS IS

    Ah oui . Merci Je pensais que c'étais pour autre chose ^^"
  8. Bonsoir, j'aimerais savoir ce que je m'ai dans Allopass pour configurer MT2 CMS Description du problème : Problème allopass Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  9. Mathis

    Problème Port !

    Portmap est donc utile pour un serveur hamachi ?
  10. Mathis

    Problème Port !

    Cela ne te sert pas si tu veux être tout seul . Seulement si tu veux inviter tes amis. Mathis
  11. Mathis

    Problème Libs

    Parfait . Merci Galet
  12. Mathis

    Problème Libs

    Bien Bonjour. En réinstallant mon dédié en BSD 10.0 puis les Files, j'ai constater qu'il y avait un problème de libs. Version des files : 2013 Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : inter Description du problème : Problème Libs Comment reproduire le problème : Réinstaller son dédié Recherches et tests effectué : Google et Certain Forum Résultat des recherches et tests : rien Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  13. Oui, je l'avais fais dès que je t'ai demander.
  14. Oui Il manque le fichier mysql.sock dans tmp
  15. je ne sais pas, j'ai bien demarrer mais cela ne marche pas
  16. En installant mon dédié, j'ai remarquer que dès que je tape mysql -u root -p puis entre ne marcher pas. (je viens de l'acheter) Version des files : Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Inter Description du problème : Problème installation du dédié Comment reproduire le problème : réinstaller votre dédié Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : [Hidden Content] En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  17. Mathis

    Files Team EB 2013

    Merci à toi. J'ai juste un petit probleme au démarrage Screen : [Hidden Content]
  18. Mathis

    Problème Files 2013

    Non, je l'ai remis normal, rien a y faire
  19. Bonjour, j'ai un petit problème au niveau du démarrage des Files, cela me le fait depuis aujourd'hui Version des files : 2013 Votre niveau (débutant, intermédiaire, avancé) : débutant Description du problème : Problème de démarrage des Files Comment reproduire le problème : Aucune idée Message d'erreur, capture d'écran : [Hidden Content] En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  20. Mathis

    Map PVP

    Pas mal +1
  21. Ok merci. Mais j'ai un problème de connection de ftp sur filezilla. (Je decris ici pour éviter d'ouvrir d'autre sujet)

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.