[Message d'introduction]
Version des files : 2013
Domaine (Base de données, Core, etc.) : base de données
Votre niveau (débutant, intermédiaire, avancé) : inter
Description du problème :
Comment reproduire le problème :
Real Server
Log Offmysql_real_connect: Access denied for user 'root'@'ns328074.ip-.eu' (using password: YES)
failed, retrying in 5 secondsPUBLIC_IP: interface em0
HOSTNAME: auth
mysql_real_connect: Access denied for user 'root'@'ns328074.ip-.eu' (using password: YES)
cannot open direct sql connection to host: user: root db: common
cannot start server while no common sql connected
PUBLIC_IP: interface em0
HOSTNAME: channel1_core1
mysql_real_connect: Access denied for user 'root'@'.eu' (using password: YES)
cannot open direct sql connection to host: user: root db: common
cannot start server while no common sql connected
mysql_real_connect: Access denied for user 'root'@'.eu' (using password: YES)
failed, retrying in 5 secondsPUBLIC_IP: interface em0
HOSTNAME: channel1_core2
mysql_real_connect: Access denied for user 'root'@'ns328074.ip-.eu' (using password: YES)
cannot open direct sql connection to host: user: root db: common
cannot start server while no common sql connected
Recherches et tests effectué :
Résultat des recherches et tests : Change plusieurs fois les files 2013 autre mais sans succée
Message d'erreur, capture d'écran :
En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.