Aller au contenu
Top-Metin2.org - Vous êtes à la recherche d'un serveur Metin 2 ? ×
×
×
  • Créer...

codepoke

Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de codepoke

  • Date de naissance 05/04/1994

codepoke's Achievements

Rookie

Rookie (2/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Réputation sur la communauté

  1. Merci pour l'info guii59 ! Problème résolu !
  2. Ça marche ! Merci guii59 ! Mais,mon nom du serveur ça me met Files 2012 et les CH sont fermés alors que mon serveur est bien allumé avec un CH ouvert. J'arrive quand même à me connecter mais bon il y a un moyen de changer ça ? Merci d'avance
  3. J'ai supprimé tous les "metin2sp.no-ip.org" et mainteant ça m'affiche une nouvelle erreur :
  4. Bonjour à tous, J'ai remarqué que ce problème revenait souvent, malheureusement je n'y ai pas échappé non plus ;( Donc voila j'ai installé les Files 2012 correctement tout c'est bien passé, ainsi que la redirection de mon client. Mais quand je lance launcher, j'ai une erreur qui s'affiche : J'ai bien sur fais une recherche sur le Forum, mais ceux qui avaient mon problème n'avait pas été résolu ou d'autre ne fonctionné pas. Le launcher que j'utilise est celui by Danger. Voici un screen de mon serveur si ça peut vous aider : Et un autre de mon fichier serveinfo.py : Voila en espérant que vous allez pouvoir m'aider. Si vous voulez d'autres infos n'hésitez pas ! En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  5. codepoke

    Problème site web

    Balise mise, désolé de l'oublie. Dans le fichier index.php, il faut que je mette mes informations à la place (Host,login,mdp) ? Et j'ai essayé tonsite.xxxxx.org/install.php J'ai réussi à résoudre mon problème ! Pour ce qui auront le même que moi, il suffit simplement d'aller sur notresite.notrehebergeur.fr/install.php Merci à xtreme pour l'astuce !
  6. codepoke

    Problème site web

    Je n'ai pas encore commencer la création du serveur, mais je n'arrive même pas à accéder à la page pour rentrer les informations.
  7. Bonjour à tous, Description du problème : Voila j'ai récemment télécharger le CMS de Emulateur, que je remercie au passage pour son travail exceptionnel, pour pouvoir l'utiliser pour mon site de mon serveur. Mais l'ennui c'est qu'il ne se lance pas, j'ai un message d'erreur. J'ai essayé avec plusieurs hebergeur pour voir si le probleme venait de moi ou d'eux et le problème persiste. Message d'erreur, capture d'écran : - Pour le premier hébergeur, j'ai eu cette erreur : Warning: mysql_connect(): Access denied for user 'root'@'localhost' (using password: NO) in /home/u169623312/public_html/index.php on line 15 Warning: mysql_connect(): Access denied for user 'root'@'localhost' (using password: NO) in /home/u169623312/public_html/index.php on line 16 Connexion à la base de données échoué - Et pour le deuxième hébergeur : Warning: mysql_connect() [function.mysql-connect]: Access denied for user 'a5920792'@'localhost' (using password: NO) in /home/a5920792/public_html/Cms traduit par Emulateur/index.php on line 15 Connexion à la base de données échoué Voila en espérant que vous pourriez m'aider ! Codialement En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.